Compartilhe!

Como calcular Média aritmética no Excel

Neste artigo vamos mostrar como calcular a média no excel de duas formas.

A primeira seria igual fazemos manualmente, somando todos os elementos e dividindo pela quantidade de elementos.

Na segunda forma vamos usar a fórmula média.

Vamos começar com a seguinte tabela:

Como calcular Media aritmetica no Excel 01 - Como calcular Média aritmética no Excel

Agora primeiramente vamos somar todos os elementos usando a fórmula:

=SOMA(D8:D19)

onde:

  • D8:D19 = coluna dos gastos

Em seguida vamos contar quantos elementos tem com a seguinte fórmula:

=CONT.VALORES(D8:D19)

onde:

  • D8:D19 = coluna dos gastos

Portanto agora é só dividir o resultado da primeira soma com a quantidade de elementos resultando em R$ 30,75.

Agora aproveitando as fórmula pronta do excel vamos fazer da segunda forma, isto é usando a fórmula Média conforme abaixo:

=MÉDIA(D8:D19)

onde:

  • D8:D19 = coluna dos gastos

Enfim o retorno dessa fórmula é o mesmo do anterior R$ 30,75.

Certamente há vantagem de usar essa fórmula pois você terá apenas uma entrada que é o intervalo de dados que deseja calcular a média.

Como calcular Média aritmética no Excel

Gostou do conteúdo? Ele foi útil?
Se ainda ficou com alguma dúvida entre em contato conosco pelo email contato@exceleaccess.com.
Quer receber várias dicas no seu seu email?
Cadastre seu email aqui para receber várias dicas como essa por email.

Você também vai gostar:
Excel – Renomeando um arquivo via VBA

Para renomear um arquivo via VBA utilize o seguinte comando: Name "C:\Temp\Velho.xlsx" As "C:\Temp\novo.xlsx" Caso queria esse arquivo, favor enviar Leia mais...

Como deixar número negativo em vermelho

Como deixar número negativo em vermelho Neste artigo vamos mostrar como deixar os números negativos em vermelho. Provavelmente você já Leia mais...

Protegido: Curso Excel Básico – Mod 01.03 – Copiar, colar e recortar

Neste vídeo vamos mostrar como usar os comandos de copiar, colar e recortar. Além disso vamos mostrar como inserir e Leia mais...

Excel – Formatar célula para saber o dia da semana

Para saber o dia da semana que cai tal data basta usar a seguinte formatação: dd/mmm/aa dd - ficaria dessa Leia mais...

Obrigado pela visita!

www.exceleaccess.com

contato@exceleaccess.com

www.exceleaccess.com

www.exceleaccess.com

www.exceleaccess.com


Compartilhe!

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *