Compartilhe!

Como fazer Multiplicação no Excel

Neste artigo vamos mostrar algumas formas de multiplicar os valores no Excel.

Primeiramente usaremos para o cálculo o símbolo "*", a segunda usando a própria função do Excel "Mult".

Em seguida mostraremos outra função que soma a multiplicação dos números chamada de "SOMARPRODUTO".

Vamos então na primeira forma que é utilizando o símbolo "*".

Sendo assim vamos usar a seguinte tabela:

Como fazer Multiplicacao no Excel 01 - Como fazer Multiplicação no Excel

Agora na coluna do lado vamos calcular a multiplicação da quantidade com o custo ou seja o valor total usando a seguinte fórmula:

=D9*E9

Onde:

  • D9 = Quantidade
  • E9 = Custo

Dessa forma temos o seguinte resultado:

Como fazer Multiplicacao no Excel 02 - Como fazer Multiplicação no Excel

Agora vamos usar a fórmula "Mult", e a sintaxe é a seguinte:

=MULT(D10;E10)

Onde:

  • D10 = Quantidade
  • E10 = Custo

Usando a mesma tabela temos os mesmos resultados conforme abaixo:

Como fazer Multiplicacao no Excel 03 - Como fazer Multiplicação no Excel

Agora para finalizar vamos calcular a soma desses produtos com a seguinte fórmula:

=SOMARPRODUTO(D9:D10;E9:E10)

Onde:

  • D9:D10 = Range das quantidades
  • E9:E10 = Range dos curtos

E finalmente temos o seguinte resultado:

Como fazer Multiplicacao no Excel 04 - Como fazer Multiplicação no Excel

Como fazer Multiplicação no Excel

Gostou do conteúdo? Ele foi útil?
Se ainda ficou com alguma dúvida entre em contato conosco pelo email contato@exceleaccess.com.
Quer receber várias dicas no seu seu email?
Cadastre seu email aqui para receber várias dicas como essa por email.

Você também vai gostar:
Como fazer uma planilha quadriculada no Excel

Como fazer uma planilha quadriculada no Excel Uma das principais vantagens de usar o Excel para criar documentos é a Leia mais...

Excel – Verificando o horário salvo de um arquivo

1 - Por exemplo, para saber o horário que o arquivo "C:\temp\excel.xls" foi salvo, basta usar a função FileDateTime() conforme abaixo: Leia mais...

Excel – Restringir entrada de dados

1- Para restringir a entrada de dados de uma célula basta usar a validação de dados do excel. 2 - Leia mais...

Planilha para controle de estoque

Planilha para controle de estoque Vamos mostrar neste artigo como montar uma planilha para controle de estoque bem simples com Leia mais...

Obrigado pela visita!

www.exceleaccess.com

contato@exceleaccess.com

www.exceleaccess.com

www.exceleaccess.com

www.exceleaccess.com


Compartilhe!

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *